<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"bc8c2e9880","applicationID":"312955380","transactionName":"Z1IEbBBZCBFQUhBbDF4YK24hFyUNX0UBXBdzWAhMEFcKDlRDS2QKVUAnShZRBQ5U","queueTime":0,"applicationTime":122,"agent":"","atts":""}</script><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	<title>Dollar weakness among the trends to watch for next year - Morgan Stanley</title>
	<meta name="description" content="Strategists at Morgan Stanley view that betting on a weaker dollar will be among the top trades for 2020
They argue that the greenback will fall against the pound, euro and kiwi dollar while also recommending to short the dollar against the Indian rupee in the EM space.
 By Justin Low" />
	<meta name="robots" content="noodp" />
	<meta name="msapplication-TileColor" content="#232629">
	<meta name="msapplication-TileImage" content="/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<meta http-equiv="Cache-control" max-age="180">
			<link rel="canonical" href="https://www.forexlive.com/news/!/dollar-weakness-among-the-trends-to-watch-for-next-year-morgan-stanley-20191118" />

	
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@forexlive" />
    <meta name="twitter:creator" content="@forexlive" />
    <meta name="twitter:image" content="https://az705044.vo.msecnd.net/20180115/us-dollar-black-eye.png">
    <meta property="og:locale" content="en_US">
    <meta property="og:title" content="Dollar weakness among the trends to watch for next year - Morgan Stanley" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content='Strategists at Morgan Stanley view that betting on a weaker dollar will be among the top trades for 2020
They argue that the greenback will fall against the pound, euro and kiwi dollar while also recommending to short the dollar against the Indian rupee in the EM space.
' />
    <meta property="og:url" content="https://www.forexlive.com/news/!/dollar-weakness-among-the-trends-to-watch-for-next-year-morgan-stanley-20191118" />
    <meta property="og:image:width" content="880">
    <meta property="og:image:height" content="400">
    <meta property="og:image" content="https://az705044.vo.msecnd.net/20180115/us-dollar-black-eye.png">
    <meta property="og:site_name" content="ForexLive" />

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://google.com/article"
        },
        "headline": "Dollar weakness among the trends to watch for next year - Morgan Stanley",
        "image": {
        "@type": "ImageObject",
        "url": "https://images.weserv.nl/?url=//az705044.vo.msecnd.net/20180115/us-dollar-black-eye.png",
        "height": 150,
        "width": 150
        },
        "datePublished": "2019-11-18T13:04:07",
        "dateModified": "2019-11-18T13:04:07",
        "author": {
        "@type": "Person",
        "name": "Justin Low"
        },
        "publisher": {
        "@type": "Organization",
        "name": "ForexLive",
        "logo": {
        "@type": "ImageObject",
        "url": "https://www.forexlive.com/Content/forexlive-50.png",
        "width": 203,
        "height": 50
        }
        },
        "description": "Strategists at Morgan Stanley view that betting on a weaker dollar will be among the top trades for 2020 They argue that the greenback will fall against the pound, euro and kiwi dollar while also recommending to short the dollar against the Indian rupee in the EM space. "
        }
    </script>


	
	

	<script src="/bundles/core-h?v=J1l1afdrtgHsAAeyFMCteLOaJrvE5Kl0uu49Fc-kvAs1"></script>

	
	<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/manifest.json">
	<link href="https://fonts.googleapis.com/css?family=Montserrat:400,500,600,700|Open+Sans:400,600|Roboto+Condensed:300,300i,400,400i,700" rel="stylesheet"  media="none" onload="this.media='all';">
	
	<link href="/Content/css-3?v=24IHTi86Se1sT0I100avEG_E_8bSBF5mb_XN7b-iOtk1" rel="stylesheet"/>


	

	
	

	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<script>
		(function (w, d, s, l, i) {
			w[l] = w[l] || []; w[l].push({
				'gtm.start':
					new Date().getTime(), event: 'gtm.js'
			}); var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
					'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-PZH7RJ9');</script>
	<!-- End Google Tag Manager -->


	<meta name="google-site-verification" content="wHf9zsm2OO-of_qFv6J_62Pahu2QuFinM9hYjqPdQrw" />

	<meta name="msvalidate.01" content="5BC3182C8EF9D6BA898EA9201AAD2463" />

	<script>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</script>
	
	
	
	
	
	
	
	
	
	
	
	
	
	

				<script>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</script>

	<script id="mcjs">
		if (window.location.hostname.indexOf("staging") == -1) {
			!function (c, h, i, m, p) { m = c.createElement(h), p = c.getElementsByTagName(h)[0], m.async = 1, m.src = i, p.parentNode.insertBefore(m, p) }

				(document, "script", "https://chimpstatic.com/mcjs-connected/js/users/631001ba7f4bf8b2c775fa1be/3591eb12b03741d2f25d820c9.js");
		}
	</script>
</head>
<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZH7RJ9" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div class="navbar navbar-inverse navbar-fixed-top" style="z-index: 10">
		<!--<div class="navbar navbar-inverse navbar-fixed-top">-->
		<div class="container">
			<div class="trs-anchor">
				<div class="trs-panel hidden" id="trs-pushpeek">
					<div class="pull-right" id="trs-close" title="Touch / Click to dismiss this notification">
						<p>
							<span class="fa-stack fa-lg">
								<i class="fa fa-circle-thin fa-stack-2x"></i>
								<i class="fa fa-close fa-stack-1x"></i>
							</span>
						</p>
					</div>
					<div>
						
						<span id="trs-pushauthor" class="img-author img-responsive" style="background-image: url(~/Content/forexlive-50.png)"></span>
					</div>
					<div>
						<small><em>Coming Up!</em></small>
						<p id="trs-pushtitletext">Title text for next article</p>
					</div>

				</div>
			</div>
			
<div class="navbar-header" id="navbar">
    <button type="button" class="navbar-toggle pull-left" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
    </button>
    <a href="/">
        <img class="img-responsive forexlive-logo" src="/Content/Forex_Live_logo.svg" alt="forexlive.com" title="Return to the forexlive realtime 'News Reel'"/>
    </a>
    <a id="telegram-banner" href="https://t.me/ForexLiveNews">
        <span id="telegram-banner-text">Join our<br/><span class="semi-bold">Telegram</span><br/>group</span><br/><img id="telegram-img" alt="Join our Telegram" src="/Content/telegram.svg"/>
    </a>
    
</div>


<div class="navbar-collapse collapse">
    <ul class="nav navbar-nav">
        <li>
			<a href="/Cryptocurrency" class="cryptocurrency-brokers" id="cryptocurrency-brokers">
				
				
				
				<i class="fa fa-bitcoin"></i>
				&nbsp;Cryptocurrency
			</a>
        </li>
        <li class="hidden-sm hidden-md hidden-lg">
            <a href="/"><i class="fa fa-home fa-fw"></i> Home</a>
        </li>
        <li>
            <a href="/technical-analysis"><i class="fa fa-line-chart fa-fw"></i> Technical Analysis </a>
        </li>
        <li class="hidden-sm">
            <a href="/EconomicCalendar">
                <span class="hidden-lg"><i class="fa fa-calendar fa-fw"></i> Calendar</span><span class="visible-lg"><i class="fa fa-calendar fa-fw"></i> Economic Calendar</span>
            </a>
        </li>
        <li class="hidden-sm">
            <a href="/LiveCharts"><i class="fa fa-area-chart fa-sort"></i> Live Charts</a>
        </li>
        <li class="hidden-md hidden-sm">
			<a href="/Education">
				<div class="cryptocurrency-brokers-new">New</div>
				
				<svg xmlns="http://www.w3.org/2000/svg" width="3mm" height="3.2mm" fill="#f7941d" viewBox="0 0 8 12">
					<g data-name="Layer 2">
						<g id="Isolation_Mode" data-name="Isolation Mode">
							<polygon id="cls-1" points="8 0 0.71 6 3.19 6 0 12 7.29 6 4.81 6 8 0" />
						</g>
					</g>
				</svg>
				Education
			</a>
        </li>
        <li class="hidden-sm hidden-md hidden-lg">
            <a href="/About"><i class="fa fa-info-circle fa-fw"></i> About ForexLive</a>
        </li>
        <li class="hidden-sm hidden-md hidden-lg">
            <a href="/About#contact"><i class="fa fa-envelope-o fa-fw"></i> Contact Us</a>
        </li>

        <li class="hidden-xs">
            <a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-plus-square fa-fw"></i> More <i class="fa fa-chevron-down"></i></a>
            <ul class="dropdown-menu">
                <li class="hidden-lg hidden-md hidden-xs">
                    <a href="/EconomicCalendar">
                        <span ><i class="fa fa-calendar fa-fw"></i> Economic Calendar</span>
                    </a>
                </li>
                <li class="hidden-lg hidden-md hidden-xs">
                    <a href="/LiveCharts"><i class="fa fa-area-chart fa-sort"></i> Live Charts</a>
                </li>
                <li class="hidden-lg hidden-xs">
                    <a href="/Education"><i class="fa fa-mortar-board fa-fw"></i> Education</a>
                </li>
                
                <li>
                    <a href="/SocialTrading"><i class="fa fa-twitter fa-fw"></i> Social Trading</a>
                </li>
                <li>
                    <a href="/CentralBanks"><i class="fa fa-bank fa-fw"></i> Central Banks</a>
                </li>
                <li>
                    <a href="/LiveQuotes"><i class="fa fa-sort fa-fw"></i> Live Quotes</a>
                </li>
                <li>
                    <a href="/Orders"><i class="fa fa-exchange fa-fw"></i> Forex Orders</a>
                </li>
                <li>
                    <a href="/SessionWraps"><i class="fa fa-bell fa-fw"></i> Session Wraps</a>
                </li>
                <li>
                    <a href="/ForexTools"><i class="fa fa-magic fa-fw"></i> Forex Tools</a>
                </li>
                <li>
                    <a href="/ForexJargon"><i class="fa fa-comments-o fa-fw"></i> Forex Jargon</a>
                </li>
                <li>
                    <a href="/About#about"><i class="fa fa-info-circle fa-fw"></i> About ForexLive</a>
                </li>
                <li class="icon-color-fxblue">
                    <a href="/Preferences"><i class="fa fa-cog fa-fw"></i> My Preferences</a>
                </li>
            </ul>
        </li>
        <li class="">
            <div id="compare-brokers-section-desktop">
                <a href="/ForexBrokers" target="_blank">
                    <span class="brokers-button">Compare FX Brokers</span>
                </a>
            </div>
        </li>


    </ul>
    <div class="menu-separator hidden-sm hidden-md hidden-lg"></div>
    <ul class="nav navbar-nav more-menu hidden-sm hidden-md hidden-lg">
        <li class="hidden-sm">
            <div class="compare-brokers-section-mobile">
                
                <a href="/ForexBrokers" class="compare-brokers-link-mobile" target="_blank">
                    <span class="brokers-button">Compare FX Brokers</span>
                </a>
            </div>
        </li>
        <li class="hidden-lg hidden-md hidden-xs">
            <a href="/LiveCharts"><i class="fa fa-area-chart fa-sort"></i> Live Charts</a>
        </li>
        <li class="hidden-lg hidden-xs">
            <a href="/education"><i class="fa fa-mortar-board fa-fw"></i> Education</a>
        </li>
        
        <li>
            <a href="/SocialTrading"><i class="fa fa-twitter fa-fw"></i> Social Trading</a>
        </li>
        <li>
            <a href="/CentralBanks"><i class="fa fa-bank fa-fw"></i> Central Banks</a>
        </li>
        <li>
            <a href="/LiveQuotes"><i class="fa fa-sort fa-fw"></i> Live Quotes</a>
        </li>
        <li>
            <a href="/orders"><i class="fa fa-exchange fa-fw"></i> Forex Orders</a>
        </li>
        <li>
            <a href="/SessionWraps"><i class="fa fa-bell fa-fw"></i> Session Wraps</a>
        </li>
        <li>
            <a href="/ForexTools"><i class="fa fa-magic fa-fw"></i> Forex Tools</a>
        </li>
        <li>
            <a href="/ForexJargon"><i class="fa fa-comments-o fa-fw"></i> Forex Jargon</a>
        </li>
        <li class="icon-color-fxblue">
            <a href="/Preferences"><i class="fa fa-cog fa-fw"></i> My Preferences</a>
        </li>
    </ul>
</div>
		</div>
	</div>
	<div id="databar" class="datbar datbar-dark hidden-xs">
		<div class="container color-white">
			<div class="container-fluid hidden-xs">
    <!-- Live TimeZone Clocks -->
    <div class="row" style="text-align: center;">
        <div class="wtz-clocks" id="wtc-Lon">LON <small></small> <span class="wtz-time"></span></div>
        <div class="wtz-clocks" id="wtc-Cst">SDNY<small>+11</small> <span class="wtz-time"></span></div>
        <div class="wtz-clocks" id="wtc-Est">NY <small>-5</small> <span class="wtz-time"></span></div>
        <div class="wtz-clocks" id="wtc-Tyo">TYO <small>+9</small> <span class="wtz-time"></span></div>
        <div class="wtz-clocks" id="wtc-Gmt">GMT <small></small> <span class="wtz-time"></span></div>
    </div>
</div>
		</div>
	</div>
	<div class="row" style="z-index: 1000001">
		<!--<div class="row">-->

		<div class="container body-content category">
			<div class="skyc hanger-container">
				<div class="hanger-left" style='height:600px; width:0;'>
					<div id='div-gpt-ad-1513688849135-11' class="skyscraper-left" style='height:600px; width:160px;'>
						<script>
							googletag.cmd.push(function () { googletag.display('div-gpt-ad-1513688849135-11'); });
						</script>
					</div>
				</div>
			</div>

			<div class="skyc hanger-container">
				<div class="hanger-right" style='height:600px; width:0;'>
					<div id='div-gpt-ad-1513688849135-10' class="skyscraper-right" style='height:600px; width:160px;'>
						<script>
							googletag.cmd.push(function () { googletag.display('div-gpt-ad-1513688849135-10'); });
						</script>
					</div>
				</div>
			</div>

			<div class="maincontainer">
                <div class="row top-banner" style="margin: 0 auto">
                    
    <div class="container-fluid">
        <div class="adv-dfp-banner">
            
            <div id='div-gpt-ad-1513688849135-0'>
                <script>
googletag.cmd.push(function () { googletag.display('div-gpt-ad-1513688849135-0'); });                </script>
            </div>
        </div>
    </div>

                </div>
				<div class="col-xs-12 col-sm-7 col-md-8 col-lg-8">
					

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<div class="article-main-container">
    <article id="dollar-weakness-among-the-trends-to-watch-for-next-year-morgan-stanley-20191118" data-art-id="dollar-weakness-among-the-trends-to-watch-for-next-year-morgan-stanley-20191118">
        <div class="container-fluid">
            <h1 id="art-title-dollar-weakness-among-the-trends-to-watch-for-next-year-morgan-stanley-20191118">Dollar weakness among the trends to watch for next year - Morgan Stanley</h1>
            <div class="row metahead"><time datetime="2019-11-18T13:04:07.1019046Z" class="since badge" itemprop="datePublished"></time> <i class="fa fa-clock-o fa-fw"></i> <time>Mon 18 Nov 2019 13:04:07 <span class="micro">GMT</span></time> <div class="pull-right"><small>Author:</small> <a href="/About#team" title="Learn more about our team">Justin Low</a> | <small>Category:</small> <a href="//www.forexlive.com" title="Realtime forex news and events, click to open the Forexlive traders News Reel."><i class='fa fa-newspaper-o fa-fw'></i> News</a></div></div>
            <div class="row pad-top10">
                <div class="col-md-2 col-sm-2 col-xs-2">
                    <!-- Temp using datetime now (demonstrate)-->
                    <div class="authicon">
                        <p class="img-author img-responsive" style="background-image: url(/Content/Authors/Justin-Low.jpg)" title="Author: Justin Low"></p>
                    </div>
                    <div class="socnav">
                        <ul class="clearfix">
                            <li>
                                <a class="btn" onclick="$('#soc-options').slideToggle()"><span class="fa fa-share-alt"></span><br /><small>share</small></a>
                                <ul id="soc-options">
                                    <li><a href="http://twitter.com/intent/tweet?status=Dollar weakness among the trends to watch for next year - Morgan Stanley https://www.forexlive.com/news/!/dollar-weakness-among-the-trends-to-watch-for-next-year-morgan-stanley-20191118" target="_blank" title="Share this article on Twitter!"><span class="fa fa-twitter"></span></a></li>

                                    <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.forexlive.com/news/!/dollar-weakness-among-the-trends-to-watch-for-next-year-morgan-stanley-20191118&title=Dollar weakness among the trends to watch for next year - Morgan Stanley" target="_blank" title="Share this article on Facebook!"><span class="fa fa-facebook"></span></a></li>

                                    <li><a href="https://plus.google.com/share?url=https://www.forexlive.com/news/!/dollar-weakness-among-the-trends-to-watch-for-next-year-morgan-stanley-20191118" target="_blank" title="Share this article on Google+!"><span class="fa fa-google-plus"></span></a></li>

                                    <li><a href="http://www.reddit.com/submit?url=https://www.forexlive.com/news/!/dollar-weakness-among-the-trends-to-watch-for-next-year-morgan-stanley-20191118&title=Dollar weakness among the trends to watch for next year - Morgan Stanley" target="_blank" title="Share this article on Reddit!"><span class="fa fa-reddit"></span></a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
                <div class="col-md-10 col-sm-10 col-xs-10 artbody" id="artbody-dollar-weakness-among-the-trends-to-watch-for-next-year-morgan-stanley-20191118">
                    
                <h2 class="ae-body" style="border-bottom: none;">Strategists at Morgan Stanley view that betting on a weaker dollar will be among the top trades for 2020</h2>
                <div><img src="//az705044.vo.msecnd.net/20180115/us-dollar-black-eye.png" title="" class="cms-png img-responsive" alt="Dollar"><br></div>In a client note detailing the trends to keep an eye out for next year, strategists at the firm view that the dollar is to be hit by stronger global growth outside of the US and dwindling portfolio inflows.<div><br></div><div>They argue that the greenback will fall against the pound, euro and kiwi dollar while also recommending to short the dollar against the Indian rupee in the EM space.</div><div><br></div><div><b><u>GBP/USD</u></b></div><div>Cable should "rally sharply by Q1 2020 as an orderly Brexit path becomes clearer, prompting foreigners to lift their GBP hedges and invest in undervalued GBP assets". Target 1.40 in Q1 2020 before ending 2020 at 1.35.</div><div><br></div><div><b><u>EUR/USD</u></b></div><div>"Narrowing US-Europe growth differentials" and improving political factors should see the euro rally against the dollar. Target Q1 2020 and end of the year at 1.16.</div><div><br></div><div><b><u>NZD/USD</u></b></div><div>Recommends taking up a long position in the pair as they see Chinese and global growth improving. Target of 0.69 by mid-2020.<br>
                <a class="automated-link hidden-all hidden-one" href="https://www.forexlive.com" target="_blank">ForexLive</a>

    <div><br></div></div>
                </div>
            </div>
        </div>

    </article>
    <div class="clearfix" id="tl-start"></div>


    <div class="container-fluid article-dt-banner">
        <div class="adv-dfp-banner">
            <div id='div-gpt-ad-1513688849135-1'>
                <script>
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-1513688849135-1'); });
                </script>
            </div>
        </div>
    </div>

    
    <div class="outbrain-wrapper">
        <div class="OUTBRAIN" data-widget-id="AR_8" data-src="https://www.forexlive.com/news/!/dollar-weakness-among-the-trends-to-watch-for-next-year-morgan-stanley-20191118" data-ob-template="Admination"></div>
        <script src="https://widgets.outbrain.com/outbrain.js"></script>
    </div>
    

    
    <section>
        <div class="container-fluid">
            <div id="disqus_thread"></div>
        </div>
        <script>
        var disqus_identifier = 'dollar-weakness-among-the-trends-to-watch-for-next-year-morgan-stanley-20191118';
        var disqus_shortname = 'forexlive'; // required: replace example with your forum shortname
        var disqus_title = `Dollar weakness among the trends to watch for next year - Morgan Stanley`;
        //var disqus_url = '';//use gen absolute
        (function () {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
        </script>
    </section>

    <div class="article-banner-container">
        <script>
				Array.from = function (arrayish) {
					return [].slice.call(arrayish);
				};
				const autoLinksList = Array.from(document.getElementsByClassName('automated-link'));

				autoLinksList.forEach(function(item, index) {
					item.setAttribute('href', 'https://www.forexlive.com');
					item.innerHTML = 'ForexLive';
				});

				if ("False" == "False") {
					autoLinksList.forEach(function(item, index) {
						item.classList.add('hidden-all');
					});
				}
				else {
					autoLinksList.forEach(function(item, index) {
						item.classList.remove('hidden-all');
					});
				}
        </script>
        <script>
			if (!('Justin Low' == 'Adam Button')
				&& !('Justin Low' == 'Eamonn Sheridan')
				&& !('Justin Low' == 'Greg Michalowski')
				&& !('Justin Low' == 'Justin Low')) {
				let editorName = document.querySelectorAll('[title="Learn more about our team"]')[0];
				if (editorName.href) editorName.removeAttribute('href');
				editorName.setAttribute('class', 'removeHover');
			}
        </script>
    </div>
</div>


					<div class="clearfix"></div>
				</div>
				<!-- SideBar -->
				<div style="z-index: -10000" class="hidden-xs">
					<!--<div>-->
					
    <div class="iamsidebar col-xs-12 col-sm-5 col-md-4 col-lg-4">

    <div class="newsletter-link">
        <img src="/Content/newsletter-icon.png" />
        <a title="Get the Forexlive Newsletter for Traders free in your inbox" href="/SignUp">Get the Forexlive newsletter</a>
    </div>
    <br />

    <section>
        <h2>
            Trade with Top Brokers
        </h2>
        <div class="top-brokrs-row row">
                <div id='div-gpt-ad-1513692832926-0' class="col-lg-4 col-md-4 col-sm-6 broker">
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1513692832926-0'); });
                    </script>
                </div>
                <div id='div-gpt-ad-1513692832926-1' class="col-lg-4 col-md-4 col-sm-6 broker">
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1513692832926-1'); });
                    </script>
                </div>
                <div id='div-gpt-ad-1513692832926-2' class="col-lg-4 col-md-4 col-sm-6 broker">
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1513692832926-2'); });
                    </script>
                </div>
                <div id='div-gpt-ad-1513692832926-3' class="col-lg-4 col-md-4 col-sm-6 broker">
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1513692832926-3'); });
                    </script>
                </div>
                <div id='div-gpt-ad-1513692832926-4' class="col-lg-4 col-md-4 col-sm-6 broker">
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1513692832926-4'); });
                    </script>
                </div>
                <div id='div-gpt-ad-1513692832926-5' class="col-lg-4 col-md-4 col-sm-6 broker">
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1513692832926-5'); });
                    </script>
                </div>
                <div id='div-gpt-ad-1513692832926-6' class="col-lg-4 col-md-4 col-sm-6 broker">
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1513692832926-6'); });
                    </script>
                </div>
                <div id='div-gpt-ad-1513692832926-7' class="col-lg-4 col-md-4 col-sm-6 broker">
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1513692832926-7'); });
                    </script>
                </div>
                <div id='div-gpt-ad-1513692832926-8' class="col-lg-4 col-md-4 col-sm-6 broker">
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1513692832926-8'); });
                    </script>
                </div>
                <div id='div-gpt-ad-1513692832926-9' class="col-lg-4 col-md-4 col-sm-6 broker">
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1513692832926-9'); });
                    </script>
                </div>
                <div id='div-gpt-ad-1513692832926-10' class="col-lg-4 col-md-4 col-sm-6 broker">
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1513692832926-10'); });
                    </script>
                </div>
                <div id='div-gpt-ad-1513692832926-11' class="col-lg-4 col-md-4 col-sm-6 broker">
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1513692832926-11'); });
                    </script>
                </div>
                <div id='div-gpt-ad-1513692832926-12' class="col-lg-4 col-md-4 col-sm-6 broker">
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1513692832926-12'); });
                    </script>
                </div>
                <div id='div-gpt-ad-1513692832926-13' class="col-lg-4 col-md-4 col-sm-6 broker">
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1513692832926-13'); });
                    </script>
                </div>
                <div id='div-gpt-ad-1513692832926-14' class="col-lg-4 col-md-4 col-sm-6 broker">
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1513692832926-14'); });
                    </script>
                </div>
        </div>
    </section>

    <!-- Don't Miss -->
    <section id="sb-popular" class="sepdark">
        <h2 class="zero-vert-margin">
            <a href="/">Must Read</a>
        </h2>
        <ul>
                        <li>
                            <h4>
                                <a href="https://www.forexlive.com/!/gbp-focus-on-the-election-20191118">GBP: Focus on the election</a>
                            </h4>
                        </li>
                        <li>
                            <h4>
                                <a href="https://www.forexlive.com/!/vido-a-look-at-whats-coming-up-in-the-week-ahead-20191117">Video: A look at what's coming up in the week ahead</a>
                            </h4>
                        </li>
                        <li>
                            <h4>
                                <a href="https://www.forexlive.com/!/everyone-is-out-there-pretending-like-there-isnt-a-looming-old-age-crisis-20191116">Everyone is out there pretending like there isn't a looming old-and-broke crisis</a>
                            </h4>
                        </li>

        </ul>
    </section>

    <div id='div-gpt-ad-1513688849135-9' style='height: 50px; width: 250px; text-align: center; margin: auto;'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1513688849135-9'); });
        </script>
    </div>

    <!-- TradingView Widget BEGIN -->
<div class="tradingview-widget-container">
    <div class="tradingview-widget-container__widget"></div>
    <div class="tradingview-widget-copyright"><a href="https://www.tradingview.com" rel="noopener" target="_blank"><span class="blue-text">Market Data</span></a> by TradingView</div>
    <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>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</script>
</div>
<!-- TradingView Widget END -->

    <section style="margin: 10px 0 30px">
        <div style="width:320px;margin:0 auto;">
            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                googletag.pubads().definePassback('/339474670/ADN_Players/FL_Player', [1, 1]).display();
            </script>
        </div>
    </section>

    <!-- Technical Analysis -->
    <section id="sb-tech">
        <h2>
            <a href="/technical-analysis" title="Open the Forex Technical Analysis Hub for more articles like this">Technical Analysis</a>
        </h2>
        <ul>
                    <li>
                        <h4>
                            <a href="https://www.forexlive.com/!/the-gbpjpy-getting-hit-after-run-higher-fails-and-news-turns-things-around-20191118">The GBPJPY getting hit after run higher fails and news turns markets around</a>
                        </h4>
                    </li>
                    <li>
                        <h4>
                            <a href="https://www.forexlive.com/!/usdjpy-dips-back-below-the-200-hourday-ma-20191118">USDJPY dips back below the 200 hour/day MA</a>
                        </h4>
                    </li>
                    <li>
                        <h4>
                            <a href="https://www.forexlive.com/!/the-gbp-is-the-strongest-and-the-jpy-is-the-weakest-as-na-traders-enter-for-the-day-20191118">The GBP is the strongest and the JPY is the weakest as NA traders enter for the day</a>
                        </h4>
                    </li>
                    <li>
                        <h4>
                            <a href="https://www.forexlive.com/!/cable-up-to-four-week-high-closes-in-on-130-handle-20191118">Cable climbs to four-week high, closes in on 1.30 handle</a>
                        </h4>
                    </li>
                    <li>
                        <h4>
                            <a href="https://www.forexlive.com/!/eurgbp-eases-to-six-month-low-key-support-levels-eyed-20191118">EUR/GBP eases to fresh six-month lows, key support levels eyed</a>
                        </h4>
                    </li>

        </ul>
    </section>

    <!-- DFP SB-0 -->
    <section class="sepdark" style="margin: 30px 0 30px;">
        <div id="div-gpt-ad-1513688849135-5" class="adv-dfp-b300w-am">
            <script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1513688849135-5'); });
            </script>
        </div>
    </section>

    <!-- Forex Orders -->
    <section id="sb-fxo">

        <h2>
            <a href="/orders" title="Open the Forex Orders Hub for more articles like this">Forex Orders</a>
        </h2>
        <ul>
                    <li>
                        <h4>
                            <a href="https://www.forexlive.com/!/fx-option-expiries-for-monday-november-18-at-the-10am-ny-cut-20191118">FX option expiries for Monday November 18 at the 10am NY cut</a>
                        </h4>
                    </li>
                    <li>
                        <h4>
                            <a href="https://www.forexlive.com/!/fx-option-expiries-for-friday-november-15-at-the-10am-ny-cut-20191115">FX option expiries for Friday November 15 at the 10am NY cut</a>
                        </h4>
                    </li>
                    <li>
                        <h4>
                            <a href="https://www.forexlive.com/!/fx-option-expiries-for-wednesday-november-13-at-the-10am-ny-cut-20191113">FX option expiries for Wednesday November 13 at the 10am NY cut</a>
                        </h4>
                    </li>
                    <li>
                        <h4>
                            <a href="https://www.forexlive.com/!/fx-option-expiries-for-tuesday-november-12-at-the-10am-ny-cut-20191112">FX option expiries for Tuesday November 12 at the 10am NY cut</a>
                        </h4>
                    </li>
                    <li>
                        <h4>
                            <a href="https://www.forexlive.com/!/option-expiries-for-the-new-york-cut-on-nov-7-a-big-one-in-cable-today-20191108">Option expiries for the New York cut on Nov 7: A big one in cable today</a>
                        </h4>
                    </li>

        </ul>
    </section>

    <!-- Forexlive CTA -->
    <section class="sepdark" style="margin: 30px 0 30px;">
        <div id='div-gpt-ad-1513688849135-6' class='adv-dfp-b300w-am'>
            <script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1513688849135-6'); });
            </script>
        </div>
    </section>

    <!-- Central Banks -->
    <section id="sb-cb">
        <h2>
            <a href="/CentralBanks/" title="Open the Central Banks News Hub for more content like this">Central Banks</a>
        </h2>
        <ul>
                    <li>
                        <h4>
                            <a href="https://www.forexlive.com/!/heads-up-ecb-chief-economist-lane-to-speak-soon-20191118">Heads up: ECB chief economist Philip Lane to speak soon</a>
                        </h4>
                    </li>
                    <li>
                        <h4>
                            <a href="https://www.forexlive.com/!/ecbs-vasle-there-is-room-for-lower-rates-if-situation-changes-20191118">ECB's Vasle: There is room for lower rates if situation changes</a>
                        </h4>
                    </li>
                    <li>
                        <h4>
                            <a href="https://www.forexlive.com/!/bundesbank-no-reason-to-fear-that-germany-would-slide-into-recession-20191118">Bundesbank: No reason to fear that Germany would slide into recession</a>
                        </h4>
                    </li>
                    <li>
                        <h4>
                            <a href="https://www.forexlive.com/!/ecbs-de-guindos-eurozone-recession-is-a-very-unlikely-event-20191118">ECB's de Guindos: Eurozone recession is a very unlikely event</a>
                        </h4>
                    </li>
                    <li>
                        <h4>
                            <a href="https://www.forexlive.com/!/ecbs-de-guindos-weak-profitability-prospects-a-key-vulnerability-among-20191118">ECB's de Guindos: Weak profitability a key vulnerability among Eurozone banks</a>
                        </h4>
                    </li>

        </ul>
    </section>

    <!-- /150277392/FL/Sidebarbanner -->
    <section class="sepdark" style="margin: 30px 0 30px;">
        <div id="div-gpt-ad-1566309780317-0" style="width: 300px; height: 600px; margin: auto;">
            <script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1566309780317-0'); });
            </script>
        </div>
    </section>
</div>



				</div>
			</div>
		</div>
		
	</div>
	
	<div id="gdpr-banner" class="visuallyhidden">
		<div class="position-relative">
			<div id="gdpr-text">
				By continuing to browse our site you agree to our use of <a class="gdpr-link" target="_blank" href="https://www.financemagnates.com/terms-of-use/">cookies</a>, <a class="gdpr-link" target="_blank" href="https://www.financemagnates.com/terms-of-use/">revised Privacy Notice</a> and <a class="gdpr-link" target="_blank" href="https://www.financemagnates.com/terms-of-use/">Terms of Service</a>. More information about <a class="gdpr-link" target="_blank" href="https://cookiesandyou.com/">cookies</a><img id="gdpr-close" alt="Close" src="/Content/close-btn.svg"/>
			</div>
			<button id="gdpr-button">
				Got it!
			</button>
		</div>
	</div>
	<!-- Footer -->
	<footer>
		<div class="footer-container">
<div class="desctop-version-footer">
    <div class="container">
        <div class="row footer-row">
            <div class="col-xs-10 col-sm-4 footer-col ttour">
                <h4 class="icon-color-fxblue">About Us</h4>
                <p>All the biggest trading floors in the world have screens locked on ForexLive™. We provide real-time forex news and analysis at the highest level while making it accessible for less-experienced traders.</p>
                <h3>
                    <a href="/About" title="Take a tour of forexlive"><i class="fa fa-link fa-fw"></i> Learn About ForexLive</a>
                </h3>
                <h3>
                    <a href="/About#contact" title="Take a tour of forexlive"><i class="fa fa-envelope-o fa-fw"></i> Contact Us</a>
                </h3>
                <!--Since 2009, ForexLive™ has been one of the most-visited foreign exchange trading hubs.
                We break the news down to the details that matter and keep our analysis focused on trading. Our content is brief so we can be the fastest source of forex news. Most of all, we try to add some personality, perspective and fun.-->
            </div>
            <div class="col-xs-10 col-sm-4 footer-col connect-icons">
                <h4 class="icon-color-fxblue">Stay Connected</h4>
                <p>Connect with forexlive via:</p>
                <p>
                    <ul>
                        <li>
                            <a href="https://facebook.com/forexlive" target="_blank" rel="publisher">
                                <span class="fa-stack fa-lg">
                                    <i class="fa fa-circle fa-stack-2x"></i>
                                    <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                                </span>
                            </a>
                        </li>
                        <li>
                            <a href="https://plus.google.com/+Forexlive/" target="_blank" rel="publisher">
                                <span class="fa-stack fa-lg">
                                    <i class="fa fa-circle fa-stack-2x"></i>
                                    <i class="fa fa-google-plus fa-stack-1x fa-inverse"></i>
                                </span>
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/forexlive" target="_blank" rel="publisher">
                                <span class="fa-stack fa-lg">
                                    <i class="fa fa-circle fa-stack-2x"></i>
                                    <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                                </span>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.linkedin.com/company/forexlive-com" target="_blank" rel="publisher">
                                <span class="fa-stack fa-lg">
                                    <i class="fa fa-circle fa-stack-2x"></i>
                                    <i class="fa fa-linkedin fa-stack-1x fa-inverse"></i>
                                </span>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.youtube.com/subscription_center?add_user=forexliveanalysis" target="_blank" title="Check out our youtube channel" rel="publisher">
                                <span class="fa-stack fa-lg">
                                    <i class="fa fa-circle fa-stack-2x"></i>
                                    <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                                </span>
                            </a>
                        </li>
                    </ul>
                </p>
                <div class="clearfix"></div>
                <p>Looking for our RSS feed?</p>
                <ul>
                    <li>
                        <a href="/rss" title="Forexlive RSS Feeds" rel="publisher">
                            <span class="fa-stack fa-lg">
                                <i class="fa fa-circle fa-stack-2x"></i>
                                <i class="fa fa-rss fa-stack-1x fa-inverse"></i>
                            </span>
                        </a>
                    </li>
                </ul>
            </div>
            <!-- Break into 2 col when XS-->
            <div class="clearfix visible-xs"></div>
            <div class="col-xs-10 col-sm-4 footer-col">
                <h4 class="icon-color-fxblue">Premier forex trading news site</h4>
                <p>Founded in 2008, ForexLive.com is the premier forex trading news site offering interesting commentary, opinion and analysis for true FX trading professionals. Get the latest breaking foreign exchange trade news and current updates from active traders daily. ForexLive.com blog posts feature leading edge technical analysis charting tips, forex analysis, and currency pair trading tutorials. Find out how to take advantage of swings in global foreign exchange markets and see our real-time forex news analysis and reactions to central bank news, economic indicators and world events.</p>
            </div>
        </div>
    </div>
    <div class="container">
        <div class="row">
            <div id="gdpr-disclaimer" class="col-sm-4 col-sm-offset-8">
                Read our <a id="gdpr-disclaimer-link" target="_blank" href="https://www.financemagnates.com/terms-of-use/">Terms, Cookies and Privacy Notice</a>
            </div>
        </div>
    </div>
    <div class="row footer-dark">
        <div class="container text-center">
            <span class="color-white"> 2019 - Live Analytics Inc</span> <span class="ver-tag pull-right">v.0.8.2659</span>
        </div>
    </div>
    <div class="container">
        <!-- From original as original text-->
        <section class="disclaimer">
            <p>
                HIGH RISK WARNING: Foreign exchange trading carries a high level of risk that may not be suitable for all investors. Leverage creates additional risk and loss exposure. Before you decide to trade foreign exchange, carefully consider your investment objectives, experience level, and risk tolerance. You could lose some or all of your initial investment; do not invest money that you cannot afford to lose. Educate yourself on the risks associated with foreign exchange trading, and seek advice from an independent financial or tax advisor if you have any questions.
            </p>
            <p>
                ADVISORY WARNING: FOREXLIVE™ provides references and links to selected blogs and other sources of economic and market information as an educational service to its clients and prospects and does not endorse the opinions or recommendations of the blogs or other sources of information. Clients and prospects are advised to carefully consider the opinions and analysis offered in the blogs or other information sources in the context of the client or prospect's individual analysis and decision making. None of the blogs or other sources of information is to be considered as constituting a track record. Past performance is no guarantee of future results and FOREXLIVE™ specifically advises clients and prospects to carefully review all claims and representations made by advisors, bloggers, money managers and system vendors before investing any funds or opening an account with any Forex dealer. Any news, opinions, research, data, or other information contained within this website is provided as general market commentary and does not constitute investment or trading advice. FOREXLIVE™ expressly disclaims any liability for any lost principal or profits without limitation which may arise directly or indirectly from the use of or reliance on such information. As with all such advisory services, past results are never a guarantee of future results.
            </p>
        </section>
    </div>
</div>
<div class="mobile-version-footer">
    <div class="mobile-version-footer__back-to-top">
        <svg xmlns="http://www.w3.org/2000/svg" width="88.38" height="23.67" viewBox="0 0 88.38 23.67">
            <defs>
                <style>
                    .cls-bacltotop-1 { fill: #323333; }

                    .cls-bacltotop-2 {
                        font-size: 14px;
                        font-family: "RobotoCondensed-Light", Roboto Condensed;
                    }

                    .cls-bacltotop-2, .cls-bacltotop-3 { fill: #fff; }
                </style>
            </defs>
            <title>Asset 39</title>
            <g data-name="Layer 2">
                <g data-name="Layer 7">
                    <polyline class="cls-bacltotop-1" points="88.38 0 88.38 23.67 0 23.67 0 0"/><text class="cls-bacltotop-2" transform="translate(5.61 14.96)">Back to top</text><path class="cls-bacltotop-3" d="M80.09,14.44,81.5,13,77,8.56,72.59,13,74,14.44l3-3Z"/>
                </g>
            </g>
        </svg>
    </div>
    <div class="mobile-version-footer__title">
        <a href="/About">About us</a> | <a href="/About#contact">Contact us</a><br>
        Stay Connected with ForexLive:
    </div>
    <div class="mobile-version-footer__social-buttons">
        <a href="https://facebook.com/forexlive" target="_blank" rel="publisher">
            <svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 35 35">
                <defs>
                    <style>
                        .cls-1 { fill: #4d4d4d; }

                        .cls-2 { fill: #fff; }
                    </style>
                </defs>
                <title>Asset 38</title>
                <g data-name="Layer 2">
                    <g data-name="Layer 7">
                        <circle class="cls-1" cx="17.5" cy="17.5" r="17.5"/><path class="cls-2" d="M18.91,12.81h2.34V10H18.91a3.28,3.28,0,0,0-3.28,3.28v1.41H13.75V17.5h1.88V25h2.81V17.5h2.34l.47-2.81H18.44V13.28A.48.48,0,0,1,18.91,12.81Z"/>
                    </g>
                </g>
            </svg>
        </a>
        <a href="https://plus.google.com/+Forexlive/" target="_blank" rel="publisher">
            <svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 35 35">
                <defs>
                    <style>
                        .cls-1 { fill: #4d4d4d; }

                        .cls-2 { fill: #fff; }
                    </style>
                </defs>
                <title>Asset 37</title>
                <g data-name="Layer 2">
                    <g data-name="Layer 7">
                        <circle class="cls-1" cx="17.5" cy="17.5" r="17.5"/><path class="cls-2" d="M13.22,16.43V19h4.25a4,4,0,0,1-4.25,3.24,4.74,4.74,0,0,1,0-9.47,4.22,4.22,0,0,1,3,1.15l2-2a7.2,7.2,0,0,0-5-2,7.5,7.5,0,0,0,0,15c4.33,0,7.2-3,7.2-7.33a6.83,6.83,0,0,0-.12-1.24H13.22Z"/><path class="cls-2" d="M29.28,16.21H27.07V14H24.86v2.21H22.65v2.21h2.21v2.21h2.21V18.42h2.21Z"/>
                    </g>
                </g>
            </svg>
        </a>
        <a href="https://twitter.com/forexlive" target="_blank" rel="publisher">
            <svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 35 35">
                <defs>
                    <style>
                        .cls-1 { fill: #4d4d4d; }

                        .cls-2 { fill: #fff; }
                    </style>
                </defs>
                <title>Asset 36</title>
                <g data-name="Layer 2">
                    <g data-name="Layer 7">
                        <circle class="cls-1" cx="17.5" cy="17.5" r="17.5"/><path class="cls-2" d="M26.73,11.77a7.45,7.45,0,0,1-2.17.6,3.81,3.81,0,0,0,1.67-2.1,7.62,7.62,0,0,1-2.4.92,3.79,3.79,0,0,0-6.45,3.45,10.75,10.75,0,0,1-7.81-4,3.79,3.79,0,0,0,1.17,5.05A3.81,3.81,0,0,1,9,15.27v0a3.79,3.79,0,0,0,3,3.71,3.8,3.8,0,0,1-1,.13,4,4,0,0,1-.71-.07,3.8,3.8,0,0,0,3.54,2.63A7.63,7.63,0,0,1,8.27,23.3a10.77,10.77,0,0,0,16.59-9.08c0-.17,0-.33,0-.49a7.6,7.6,0,0,0,1.89-2Z"/>
                    </g>
                </g>
            </svg>
        </a>
        <a href="https://www.linkedin.com/company/forexlive-com" target="_blank" rel="publisher">
            <svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 35 35">
                <defs>
                    <style>
                        .cls-1 { fill: #4d4d4d; }

                        .cls-2 { fill: #fff; }
                    </style>
                </defs>
                <title>Asset 35</title>
                <g data-name="Layer 2">
                    <g data-name="Layer 7">
                        <circle class="cls-1" cx="17.5" cy="17.5" r="17.5"/><path class="cls-2" d="M15.19,14.62h3.19v1.64h0a3.54,3.54,0,0,1,3.15-1.64c3.37,0,4,2.1,4,4.83V25H22.25V20.07c0-1.17,0-2.69-1.73-2.69s-2,1.28-2,2.6v5H15.19Z"/><path class="cls-2" d="M9.42,14.62h3.46V25H9.42Z"/><path class="cls-2" d="M12.88,11.73A1.73,1.73,0,1,1,11.15,10,1.73,1.73,0,0,1,12.88,11.73Z"/>
                    </g>
                </g>
            </svg>
        </a>
        <a href="https://www.youtube.com/subscription_center?add_user=forexliveanalysis" target="_blank" title="Check out our youtube channel" rel="publisher">
            <svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 35 35">
                <defs>
                    <style>
                        .cls-1 { fill: #4d4d4d; }

                        .cls-2 { fill: #fff; }
                    </style>
                </defs>
                <title>Asset 34</title>
                <g data-name="Layer 2">
                    <g data-name="Layer 7">
                        <circle class="cls-1" cx="17.5" cy="17.5" r="17.5"/><path class="cls-2" d="M27.94,13.24a4.59,4.59,0,0,0-.85-2.12,3.05,3.05,0,0,0-2.14-.9C22,10,17.5,10,17.5,10h0S13,10,10,10.22a3.06,3.06,0,0,0-2.14.9A4.57,4.57,0,0,0,7,13.24a32.44,32.44,0,0,0-.21,3.45v1.62A32.54,32.54,0,0,0,7,21.76a4.62,4.62,0,0,0,.85,2.12,3.63,3.63,0,0,0,2.35.91C12,25,17.5,25,17.5,25S22,25,25,24.78a3.05,3.05,0,0,0,2.14-.9A4.59,4.59,0,0,0,28,21.76a32.44,32.44,0,0,0,.21-3.45V16.69a33.17,33.17,0,0,0-.22-3.45Zm-12.65,7v-6l5.76,3Z"/>
                    </g>
                </g>
            </svg>
        </a>
        <a href="/rss" title="Forexlive RSS Feeds" rel="publisher">
            <svg xmlns="http://www.w3.org/2000/svg" width="35" height="35" viewBox="0 0 35 35">
                <defs>
                    <style>
                        .cls-1 { fill: #4d4d4d; }

                        .cls-2 { fill: #fff; }
                    </style>
                </defs>
                <title>Asset 33</title>
                <g data-name="Layer 2">
                    <g data-name="Layer 7">
                        <circle class="cls-1" cx="17.5" cy="17.5" r="17.5"/><path class="cls-2" d="M14.76,20.24a6.28,6.28,0,0,1,1.84,4.45H14.5a4.19,4.19,0,0,0-4.2-4.2V18.4A6.28,6.28,0,0,1,14.76,20.24Zm-4.45-6a10.5,10.5,0,0,1,10.5,10.5H18.7a8.4,8.4,0,0,0-8.4-8.4Zm13.62,5A14.66,14.66,0,0,1,25,24.69H22.9A12.59,12.59,0,0,0,10.31,12.1V10a14.71,14.71,0,0,1,13.62,9.17Zm-13.62,4a1,1,0,1,1,0,1.48A1,1,0,0,1,10.31,23.21Z"/>
                    </g>
                </g>
            </svg>
        </a>
    </div>
    <hr class="mobile-version-footer__hr">
    <div class="mobile-version-footer__top-text">
        HIGH RISK WARNING: Foreign exchange trading carries a high
        level of risk that may not be suitable for all investors.
        Leverage creates additional risk and loss exposure. Before you
        decide to trade foreign exchange, carefully consider your investment objectives,
        experience level, and risk tolerance. You could lose some or all of your initial
        investment; do not invest money that you cannot afford to lose. Educate yourself
        on the risks associated with foreign exchange trading, and seek advice from an
        independent financial or tax advisor if you have any questions.
    </div>
    <div class="mobile-version-footer__bottom-text">
        <div class="mobile-version-footer__showmore-button">
            Show more
        </div>
        <div class="mobile-version-footer__hidden-text">
            ADVISORY WARNING: FOREXLIVE™ provides references and links to selected blogs
            and other sources of economic and market information as an educational service
            to its clients and prospects and does not endorse the opinions or recommendations
            of the blogs or other sources of information. Clients and prospects are advised to
            carefully consider the opinions and analysis offered in the blogs or other
            information sources in the context of the client or prospect's individual analysis
            and decision making. None of the blogs or other sources of information is to be
            considered as constituting a track record. Past performance is no guarantee of
            future results and FOREXLIVE™ specifically advises clients and prospects to carefully
            review all claims and representations made by advisors, bloggers, money managers and
            system vendors before investing any funds or opening an account with any Forex dealer.
            Any news, opinions, research, data, or other information contained within this website
            is provided as general market commentary and does not constitute investment or trading
            advice. FOREXLIVE™ expressly disclaims any liability for any lost principal or profits
            without limitation which may arise directly or indirectly from the use of or reliance
            on such information. As with all such advisory services, past results are never
            a guarantee of future results.
        </div>
    </div>
</div>
</div>

<script>
    var fotterScrollTotopButton = document.querySelector(".mobile-version-footer__back-to-top");
    var ShowHiddenFooterText = document.querySelector(".mobile-version-footer__showmore-button");
    var hiddenFooterText = document.querySelector(".mobile-version-footer__hidden-text");

    fotterScrollTotopButton.addEventListener("click", fotterScrollTotopFunction);
    ShowHiddenFooterText.addEventListener("click", ShowHiddenFooterTextFunction);

    function fotterScrollTotopFunction() {
        document.body.scrollTop = 0; // For Chrome, Safari and Opera 
        document.documentElement.scrollTop = 0; // For IE and Firefox
    }

    function ShowHiddenFooterTextFunction() {
        hiddenFooterText.style.display = "block";
        ShowHiddenFooterText.style.display = "none";
    }
</script>
	</footer>
	
	<div id="ovprev" class="hidden" onclick="ovmediahide()">
		<div id="ovprev-container">
			<img id="ovprevimg" class="img-centered img-responsive" src="#" alt="Forexlive Image View" />
		</div>
		<p>Viewing <i class="fa fa-image fa-fw"></i> <span id="ovpimglabel"></span><br />Touch / Click anywhere to close <i class="fa fa-close fa-fw"></i></p>
	</div>
	
	<script src="/bundles/core-b?v=DSSH1A_djF_ZeVLtsSswDx8peq0Vlk0IAaKMU2CEoDo1"></script>


	
	<script>
        $(document).ready(function () {
            
            startWCtz();
            $('.artbody img').click(ovmediaview);
        });
	</script>


	
	<!-- Google Code for Remarketing Tag -->
	<!--------------------------------------------------
	Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
	--------------------------------------------------->
	<script>
		/* <![CDATA[ */
		var google_conversion_id = 943636578;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>
	<script src="//www.googleadservices.com/pagead/conversion.js">
	</script>
	<noscript>
		<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/943636578/?guid=ON&amp;script=0" />
		</div>
	</noscript>

	<!-- Google Tag Manager -->

	
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>

        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
          OneSignal.init({
            appId: '74129fc0-7cf6-4a91-8fb2-52160fba8158',
            autoRegister: false,
            allowLocalhostAsSecureOrigin: true,
            notifyButton: {
                enable: true,
                position: 'bottom-left' 
            }
          });
        });
    </script>

	

	<!-- instead of 4 scripts below (to minimize amount of requests)-->
	<script src="/MinimizedScripts/bundle.js?637096825218692534"></script>
	<script >
		if (!isUserBot) {
			if (window.screen.width > 768) googletag.pubads().definePassback('/339474670/ADN_Video_Player_FXL', [1, 1]).display();
		}
	</script>

	<script>
		setTimeout(function () {
			var a = document.createElement("script");
			var b = document.getElementsByTagName("script")[0];
			a.src = document.location.protocol + "//script.crazyegg.com/pages/scripts/0032/6033.js?" + Math.floor(new Date().getTime() / 3600000);
			a.async = true;
			a.type = "text/javascript";
			b.parentNode.insertBefore(a, b)
		}, 1);
	</script>

	<script>
		$(window).scroll(function () {
			const footerDistance = $('footer')[0].offsetTop;
			var distance = footerDistance - window.pageYOffset - 655;
			if (distance <= 0) {
				$('.hanger-left, .hanger-right').addClass('hidden-on-small');
			} else {
				$('.hanger-left, .hanger-right').removeClass('hidden-on-small');
			}

			if (window.scrollY > 55) {
				$('.hanger-left, .hanger-right').addClass("fixed-position");
			} else {
				$('.hanger-left, .hanger-right').removeClass("fixed-position");
			}
		});
	</script>
	<script async="async" type="text/javascript">
		_linkedin_partner_id = "465273"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id);
	</script>
	<script type="text/javascript">
		(function () { var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript"; b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s); })();
	</script>
	<noscript>
		<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=465273&fmt=gif" />
	</noscript>
</body>
</html>